*

Aktuelle Zeit: Mo 22. Okt 2018, 17:05


Fehler beim E-Mail Versand durch das Forum

Hier werden euch alle wichtigen Neuerungen aud aktuelles rund um das Portal ER 5 mitgeteilt. Für Forenregeln z. B.
Fehler beim E-Mail Versand durch das Forum

Beitragvon dobla » Do 21. Apr 2016, 08:27

Hallo zusammen,

durch eine Umstellung beim Hoster des Forums ist es dazu gekommen, dass das Forum vom 01.04.2016 bis 20.04.2016 keine E-Mails versenden konnte.

Das betraf alle E-Mails die das Forum normalerweise versendet, z.B. die Info über neu angekommene PNs, aber auch Funktionen wie die Aktivierung neuer User (Bestätigungs-E-Mail) usw.

Das Problem ist gelöst, das Forum versendet nun wieder E-Mails, bitte alle aber trotzdem mal nachschauen, ob da nicht z.B. noch ungelesene PNs bei euch liegen.

Der Fehler ist nicht sofort aufgefallen, da man ja vom Forum normalerweise nicht so viele E-Mails bekommt.....

Gruß

Daniel
VX800 und ER-5 Weekend - 2008 - 2009 - 2010 - 2011 - 2012 - 2013 - 2014 - 2015 - 2016
Edersee - 2008 - 2009 - 2010 - 2011 - 2012 - 2013 - 2014 - 2015 - 2016
ER-5 Alpentour - 2011
ER-5 Pfingsttreffen - 2010 - 2011 - 2012 - 2013 - 2014 - 2015 - 2016
Benutzeravatar
dobla
Moderator Technik
 
Beiträge: 1190
Bilder: 47
Registriert: Mo 4. Apr 2011, 23:27
Barvermögen: 118,69 Liter
Bank: 295,45 Liter
Wohnort: Oberhausen
Hat sich bedankt: 27 mal
Danksagung erhalten: 73 mal
Motorrad: Er-5, Tuono 1000 RP
Kenntnisse: Garagenschlosser

Zurück zu Aktuelle News

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast